<!DOCTYPE html>
<html lang="ru-RU">
<head>
<script type='text/javascript'>
(function() {
var w = window,
d = document,
protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
aml = typeof admixerML !== 'undefined' ? admixerML : { };
aml.fn = aml.fn || [];
aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
if (!w.admixerML)
{
var lodash = document.createElement('script');
lodash.id = 'amlScript';
lodash.async = true;
lodash.type = 'text/javascript';
lodash.src = aml.cdnPath + 'scripts3/loader2.js';
var node = d.getElementsByTagName('script')[0];
node.parentNode.insertBefore(lodash, node);
w.admixerML = aml;
}
})();
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://mpravda.by/wp-content/uploads/2019/03/180h180.png" />
<title>В Минском районе временно ограничат движение из-за следственного эксперимента &#8212; Минская правда</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Минская правда &raquo; Лента" href="https://mpravda.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Минская правда &raquo; Лента комментариев" href="https://mpravda.by/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Минская правда &raquo; Лента комментариев к &laquo;В Минском районе временно ограничат движение из-за следственного эксперимента&raquo;" href="https://mpravda.by/2020/03/v-minskom-rajone-vremenno-ogranichat-dvizhenie-iz-za-sledstvennogo-jeksperimenta/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://mpravda.by/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='css-style-css'  href='https://mpravda.by/wp-content/plugins/comfortable-reading/css/custom.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://mpravda.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mpravda.by/wp-content/cache/wpfc-minified/1fxn3k08/8f8hx.css" media="all"/>
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700|Roboto+Slab%3Aregular%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<!-- <link rel='stylesheet' id='goodpress-style-css'  href='https://mpravda.by/wp-content/themes/goodpress-pro/style.css?ver=20180523' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-style-css'  href='https://mpravda.by/wp-content/themes/goodpress-pro/genericons/genericons.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-style-css'  href='https://mpravda.by/wp-content/themes/goodpress-pro/responsive.css?ver=20161209' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mpravda.by/wp-content/cache/wpfc-minified/mlhdkleh/8f8hx.css" media="all"/>
<script src='//mpravda.by/wp-content/cache/wpfc-minified/86uc3re6/8f8hx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mpravda.by/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://mpravda.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://mpravda.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mpravda.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mpravda.by/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Проект «Беларусь помнит!»: их венчала Победа' href='https://mpravda.by/2020/03/proekt-belarus-pomnit-ih-venchala-pobeda/' />
<link rel='next' title='Трое россиян получили от 17 до 19 лет колонии за производство психотропов в Минском районе' href='https://mpravda.by/2020/03/troe-rossijan-poluchili-ot-17-do-19-let-kolonii-za-proizvodstvo-psihotropov-v-minskom-rajone/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="https://mpravda.by/2020/03/v-minskom-rajone-vremenno-ogranichat-dvizhenie-iz-za-sledstvennogo-jeksperimenta/" />
<link rel='shortlink' href='https://mpravda.by/?p=18616' />
<link rel="alternate" type="application/json+oembed" href="https://mpravda.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpravda.by%2F2020%2F03%2Fv-minskom-rajone-vremenno-ogranichat-dvizhenie-iz-za-sledstvennogo-jeksperimenta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mpravda.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpravda.by%2F2020%2F03%2Fv-minskom-rajone-vremenno-ogranichat-dvizhenie-iz-za-sledstvennogo-jeksperimenta%2F&#038;format=xml" />
<link rel="pingback" href="https://mpravda.by/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" media="all">
body,
.breadcrumbs h3,
.section-header h3,
label,
input,
input[type="text"],
input[type="email"],
input[type="url"],
input[type="search"],
input[type="password"],
textarea,
button,
.btn,
input[type="submit"],
input[type="reset"],
input[type="button"],
table,
.sidebar .widget_ad .widget-title,
.site-footer .widget_ad .widget-title {
font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
}
h1,h2,h3,h4,h5,h6,
.navigation a {
font-family: "Roboto Slab", "Helvetica Neue", Helvetica, Arial, sans-serif;
}
#primary-menu li a,
#secondary-menu li a,
.content-block .section-heading h3,
.sidebar .widget .widget-title,
.site-footer .widget .widget-title,
.carousel-content .section-heading,
.breadcrumbs h3,
.page-title,
.entry-category,
#site-bottom,
.ajax-loader,
.entry-summary span a,
.pagination .page-numbers,
.navigation span,
button,
.btn,
input[type="submit"],
input[type="reset"],
input[type="button"] {
font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;
}
a,
a:visited,
.sf-menu ul li li a:hover,
.sf-menu li.sfHover li a:hover,
#primary-menu li li a:hover,
#primary-menu li li.current-menu-item a:hover,
#secondary-menu li li a:hover,
.entry-meta a,
.edit-link a,
.comment-reply-title small a:hover,
.entry-content a,
.entry-content a:visited,
.page-content a,
.page-content a:visited,
.pagination .page-numbers.current,
a:hover,
.site-title a:hover,
.mobile-menu ul li a:hover,
.pagination .page-numbers:hover,	
.sidebar .widget a:hover,
.site-footer .widget a:hover,
.sidebar .widget ul li a:hover,
.site-footer .widget ul li a:hover,
.entry-related .hentry .entry-title a:hover,
.author-box .author-name span a:hover,
.entry-tags .tag-links a:hover:before,
.entry-title a:hover,
.page-content ul li:before,
.entry-content ul li:before,
.content-loop .entry-summary span a:hover,
.single .navigation a:hover {
color: #cc0000;
}
.mobile-menu-icon .menu-icon-close,
.mobile-menu-icon .menu-icon-open,
.widget_newsletter form input[type="submit"],
.widget_newsletter form input[type="button"],
.widget_newsletter form button,
.more-button a,
.more-button a:hover,
.entry-header .entry-category-icon a,
button,
.btn,
input[type="submit"],
input[type="reset"],
input[type="button"],
button:hover,
.btn:hover,
input[type="reset"]:hover,
input[type="submit"]:hover,
input[type="button"]:hover,
.content-loop .entry-header .entry-category-icon a,
.entry-tags .tag-links a:hover,
.widget_tag_cloud .tagcloud a:hover,
#featured-content .hentry:hover .entry-category a,
.content-block .section-heading h3 a,
.content-block .section-heading h3 a:hover,
.content-block .section-heading h3 span,
.carousel-content .section-heading,
.breadcrumbs .breadcrumbs-nav a:hover,
.breadcrumbs .breadcrumbs-nav a:hover:after {
background-color: #cc0000;
}
.entry-tags .tag-links a:hover:after,
.widget_tag_cloud .tagcloud a:hover:after {
border-left-color: #cc0000;
}
/* WooCommerce Colors */
.woocommerce #respond input#submit,
.woocommerce a.button,
.woocommerce button.button,
.woocommerce input.button {
font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;		
}
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover,
.woocommerce #respond input#submit:hover,
.woocommerce a.button:hover,
.woocommerce button.button:hover,
.woocommerce input.button:hover,
.woocommerce a.button.checkout-button,
.woocommerce nav.woocommerce-pagination ul li:hover  {
background-color: #cc0000;
}
body.woocommerce-account .woocommerce-MyAccount-navigation ul li a:hover,
.woocommerce nav.woocommerce-pagination ul li span.current,
.woocommerce ul.products li.product:hover .woocommerce-loop-product__title { 
color: #cc0000;
}
</style>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '340ac866-ed84-494e-939a-e7e3643e3bd3', ph: 'admixer_340ac866ed84494e939ae7e3643e3bd3_zone_28681_sect_9181_site_7556', i: 'inv-nets', s:'bce54b29-95d5-4620-8f65-b8a5e599c1ac'});
admixerML.singleRequest();
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23294518-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23294518-2');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/306489a0941f4d5b63f09609a/9216e5b5ef1cfdd95a78b1975.js");</script>
</head>
<body class="post-template-default single single-post postid-18616 single-format-standard">
<div id="page" class="site">
<header id="masthead" class="site-header clear">
<div id="primary-bar">
<div class="container">
<nav id="primary-nav" class="main-navigation">
<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-1311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1311"><a href="http://mpravda.by/o-nas/">О нас</a>
<ul class="sub-menu">
<li id="menu-item-1620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1620"><a href="http://minpraud.by">Архив материлов за 2008-2014 годы</a></li>
</ul>
</li>
</ul></div>
</nav><!-- #primary-nav -->	
<div class="header-search ">
<form id="searchform" method="get" action="https://mpravda.by/">
<input type="search" name="s" class="search-input" placeholder="Поиск..." autocomplete="off">
<button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button>		
</form>
</div><!-- .header-search -->
</div><!-- .container -->
</div><!-- #primary-bar -->	
<div class="site-start clear">
<div class="container">
<div class="row">
<div class="col-md-3 col-xs-12">
<div class="site-branding">
<div id="logo">
<span class="helper"></span>
<a href="https://mpravda.by/" rel="home">
<img src="https://mpravda.by/wp-content/uploads/2019/01/logo-mpr-bg2.png" alt=""/>
</a>
</div><!-- #logo -->
</div><!-- .site-branding -->
</div>
<div class="col-md-3 col-xs-12 text-center">
<a href="https://mpravda.by/category/vybory-2020/">
<img src="https://mpravda.by/wp-content/uploads/2020/05/b731f97e0a321c7a84005342a03e17ce.png">
<p >Выборы президента на сайте "Минская Правда"</p>
</a>
</div>
<div class="col-md-3 col-xs-12 text-center">
<a href="http://www.rec.gov.by/ru/vybory-2020">
<img src="https://mpravda.by/wp-content/uploads/2020/05/b731f97e0a321c7a84005342a03e17ce.png">
<p >ЦИК РБ по выборам и проведению республиканских референдумов</p>
</a>
</div>
<div class="col-md-3 col-xs-12 text-center">
<a href="http://www.minsk-region.gov.by/welcome/vybory-2020/">
<img src="https://mpravda.by/wp-content/uploads/2020/05/b731f97e0a321c7a84005342a03e17ce.png">
<p>Минский областной исполнительный комитет</p>
</a>
</div>
</div>
<span class="mobile-menu-icon">
<span class="menu-icon-open">Меню</span>
<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
</span>	
</div><!-- .container -->
</div><!-- .site-start -->
<div id="secondary-bar" class="clear">
<div class="container">
<nav id="secondary-nav" class="secondary-navigation">
<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-1202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1202"><a href="http://mpravda.by">Главная</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1640"><a href="http://mpravda.by/latest/">Все новости</a>
<ul class="sub-menu">
<li id="menu-item-1632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1632"><a href="https://mpravda.by/category/obschestvo/">Общество</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://mpravda.by/category/god-maloy-rodinyi/">Год малой родины</a></li>
<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1633"><a href="https://mpravda.by/category/regions/">Регионы</a></li>
<li id="menu-item-1638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1638"><a href="https://mpravda.by/category/oficialno/">Официально</a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1639"><a href="https://mpravda.by/category/kompetentno/">Компетентно</a></li>
<li id="menu-item-1631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631"><a href="https://mpravda.by/category/izbrannoe/">Избранное</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1635"><a href="https://mpravda.by/category/afisha/">Афиша</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1636"><a href="https://mpravda.by/category/people/">Люди</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://mpravda.by/category/evropeyskie-igry/">II Европейские игры</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1644"><a href="https://mpravda.by/category/molodiozhnaya-politika/">Молодежная политика</a></li>
</ul>
</li>
<li id="menu-item-1421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421"><a href="https://mpravda.by/podpiska/">Подписка</a></li>
<li id="menu-item-1740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1740"><a href="https://mpravda.by/reklama/">Реклама</a></li>
<li id="menu-item-1337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1337"><a href="http://mpravda.by/kontakty/">Контакты</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665"><a href="https://mpravda.by/1658-2/">Обратная связь</a></li>
<li id="menu-item-1628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628"><a href="https://mpravda.by/pdf-versiya/">PDF-версия газеты</a></li>
</ul></div>
</nav><!-- #secondary-nav -->
</div><!-- .container -->				
</div><!-- .secondary-bar -->
<div class="mobile-menu clear">
<div class="container">
<div class="menu-left"><h3>Страницы</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1311"><a href="http://mpravda.by/o-nas/">О нас</a></li>
</ul></div></div><div class="menu-right"><h3>Категории</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1202"><a href="http://mpravda.by">Главная</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1640"><a href="http://mpravda.by/latest/">Все новости</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421"><a href="https://mpravda.by/podpiska/">Подписка</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1740"><a href="https://mpravda.by/reklama/">Реклама</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1337"><a href="http://mpravda.by/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665"><a href="https://mpravda.by/1658-2/">Обратная связь</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628"><a href="https://mpravda.by/pdf-versiya/">PDF-версия газеты</a></li>
</ul></div></div>
</div><!-- .container -->
</div><!-- .mobile-menu -->	
<span class="search-icon">
<span class="genericon genericon-search"></span>
<span class="genericon genericon-close"></span>			
</span>
</header><!-- #masthead -->
<div id="content" class="site-content container">
<div class="clear">
<div id="primary" class="content-area">
<div class="breadcrumbs">
<span class="breadcrumbs-nav">
<span class="here">Вы тут:</span>
<span class="divider"></span>
<a href="https://mpravda.by">Главная</a>
<span class="divider"></span>
<span class="post-category"><a href="https://mpravda.by/category/regions/" title="Посмотреть все сообщения в Регионы" >Регионы</a> </span>
</span>
</div>
<main id="main" class="site-main" >
<article id="post-18616" class="post-18616 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<header class="entry-header">
<div class="entry-category-icon"></div>
<h1 class="entry-title">В Минском районе временно ограничат движение из-за следственного эксперимента</h1>
<div class="entry-meta clear">
<span class="entry-author"><a href="https://mpravda.by/author/redactor2/"><img alt='' src='https://secure.gravatar.com/avatar/5552ad4e937ecf5d9fe811cadd433c5a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5552ad4e937ecf5d9fe811cadd433c5a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a> <a href="https://mpravda.by/author/redactor2/" title="Записи redactor2" rel="author">redactor2</a> &#8212; </span> 
<span class="entry-date">16.03.2020</span>
<span class='entry-comment'><a href="https://mpravda.by/2020/03/v-minskom-rajone-vremenno-ogranichat-dvizhenie-iz-za-sledstvennogo-jeksperimenta/#respond" class="comments-link" >0 Комментариев</a></span>
<span>, 37 Просмотров</span>
</div><!-- .entry-meta -->
<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="34cc952bb2359b97d1db98f559f6e57d" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter1,counter0" data-social="vk,ok,fb,twi,telegram" data-mobile="vi,wa,sms"></div>
<!-- /uSocial -->
</header><!-- .entry-header -->
<div class="entry-content">
<img width="818" height="459" src="https://mpravda.by/wp-content/uploads/2020/03/000023_1584353941_383465_big-818x459.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" />	
<p><strong>В Минском районе временно ограничат движение транспортных средств из-за следственного эксперимента, сообщила<a href="https://www.belta.by/"> БЕЛТА </a>старший инспектор отделения по агитации и пропаганде УГАИ УВД Минского облисполкома Ирина Сапунова.</strong></p>
<p>Следственный эксперимент будет проводиться сегодня с 19.30 до 22.30 на 1-м км автодороги Сеница-Прилуки-Самохваловичи в агрогородке Сеница Минского района.</p>
<p>Госавтоинспекция Минской области просит водителей с пониманием отнестись к ограничениям и рекомендует планировать время и маршрут поездок с учетом предоставленной информации.</p>
<p></p>
</div><!-- .entry-content -->
<span class="entry-tags">
</span><!-- .entry-tags -->
<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="34cc952bb2359b97d1db98f559f6e57d" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter1,counter0" data-social="vk,ok,fb,twi,telegram" data-mobile="vi,wa,sms"></div>
<!-- /uSocial -->
</article><!-- #post-## -->
<div class="navigation">
<div class="clear">
<div class="nav-left">
<span>Предыдущая статья</span>
<a href="https://mpravda.by/2020/03/proekt-belarus-pomnit-ih-venchala-pobeda/" rel="prev">Проект «Беларусь помнит!»: их венчала Победа</a>  
</div>
<div class="nav-right">
<span>Следующая статья</span>
<a href="https://mpravda.by/2020/03/troe-rossijan-poluchili-ot-17-do-19-let-kolonii-za-proizvodstvo-psihotropov-v-minskom-rajone/" rel="next">Трое россиян получили от 17 до 19 лет колонии за производство психотропов в Минском районе</a> 
</div>
</div>
</div> <!-- .navigation -->
<div class="entry-related clear">
<h3>Рекомендации для Вас</h3>
<div class="related-loop clear">
<div class="hentry">
<a class="thumbnail-link" href="https://mpravda.by/2020/04/predjavleno-obvinenie-voditelju-legkovushki-po-delu-o-dtp-s-marshrutkoj-v-molodechnenskom-rajone/">
<div class="thumbnail-wrap">
<img width="300" height="200" src="https://mpravda.by/wp-content/uploads/2020/04/000024_1588235405_389095_big-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://mpravda.by/wp-content/uploads/2020/04/000024_1588235405_389095_big-300x200.jpg 300w, https://mpravda.by/wp-content/uploads/2020/04/000024_1588235405_389095_big-660x440.jpg 660w, https://mpravda.by/wp-content/uploads/2020/04/000024_1588235405_389095_big-389x260.jpg 389w, https://mpravda.by/wp-content/uploads/2020/04/000024_1588235405_389095_big-246x164.jpg 246w, https://mpravda.by/wp-content/uploads/2020/04/000024_1588235405_389095_big-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
</a>
<h2 class="entry-title"><a href="https://mpravda.by/2020/04/predjavleno-obvinenie-voditelju-legkovushki-po-delu-o-dtp-s-marshrutkoj-v-molodechnenskom-rajone/">Предъявлено обвинение водителю легковушки по делу о ДТП с маршруткой в Молодечненском районе</a></h2>
</div><!-- .grid -->
<div class="hentry">
<a class="thumbnail-link" href="https://mpravda.by/2020/04/v-minskoj-oblasti-planirujut-obespechit-zhilem-v-jetom-godu-bolee-3-1-tys-mnogodetnyh-semej/">
<div class="thumbnail-wrap">
<img width="300" height="200" src="https://mpravda.by/wp-content/uploads/2020/04/000023_1588231904_389082_big-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://mpravda.by/wp-content/uploads/2020/04/000023_1588231904_389082_big-300x200.jpg 300w, https://mpravda.by/wp-content/uploads/2020/04/000023_1588231904_389082_big-660x440.jpg 660w, https://mpravda.by/wp-content/uploads/2020/04/000023_1588231904_389082_big-389x260.jpg 389w, https://mpravda.by/wp-content/uploads/2020/04/000023_1588231904_389082_big-246x164.jpg 246w, https://mpravda.by/wp-content/uploads/2020/04/000023_1588231904_389082_big-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
</a>
<h2 class="entry-title"><a href="https://mpravda.by/2020/04/v-minskoj-oblasti-planirujut-obespechit-zhilem-v-jetom-godu-bolee-3-1-tys-mnogodetnyh-semej/">В Минской области планируют обеспечить жильем в этом году более 3,1 тыс. многодетных семей</a></h2>
</div><!-- .grid -->
<div class="hentry">
<a class="thumbnail-link" href="https://mpravda.by/2020/04/istorija-mnogodetnogo-otca-odinochki-iz-berezinskogo-rajona/">
<div class="thumbnail-wrap">
<img width="300" height="200" src="https://mpravda.by/wp-content/uploads/2020/04/img_7436-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://mpravda.by/wp-content/uploads/2020/04/img_7436-300x200.jpg 300w, https://mpravda.by/wp-content/uploads/2020/04/img_7436-768x512.jpg 768w, https://mpravda.by/wp-content/uploads/2020/04/img_7436-1024x682.jpg 1024w, https://mpravda.by/wp-content/uploads/2020/04/img_7436-660x440.jpg 660w, https://mpravda.by/wp-content/uploads/2020/04/img_7436-389x260.jpg 389w, https://mpravda.by/wp-content/uploads/2020/04/img_7436-246x164.jpg 246w, https://mpravda.by/wp-content/uploads/2020/04/img_7436-120x80.jpg 120w, https://mpravda.by/wp-content/uploads/2020/04/img_7436.jpg 1100w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
</a>
<h2 class="entry-title"><a href="https://mpravda.by/2020/04/istorija-mnogodetnogo-otca-odinochki-iz-berezinskogo-rajona/">История многодетного отца-одиночки из Березинского района</a></h2>
</div><!-- .grid -->
<div class="hentry last">
<a class="thumbnail-link" href="https://mpravda.by/2020/04/zhitel-puhovichskogo-rajona-nezakonno-prodaval-maski-i-antiseptiki/">
<div class="thumbnail-wrap">
<img width="300" height="200" src="https://mpravda.by/wp-content/uploads/2020/04/000024_1588230830_389077_big-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://mpravda.by/wp-content/uploads/2020/04/000024_1588230830_389077_big-300x200.jpg 300w, https://mpravda.by/wp-content/uploads/2020/04/000024_1588230830_389077_big-660x440.jpg 660w, https://mpravda.by/wp-content/uploads/2020/04/000024_1588230830_389077_big-389x260.jpg 389w, https://mpravda.by/wp-content/uploads/2020/04/000024_1588230830_389077_big-246x164.jpg 246w, https://mpravda.by/wp-content/uploads/2020/04/000024_1588230830_389077_big-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
</a>
<h2 class="entry-title"><a href="https://mpravda.by/2020/04/zhitel-puhovichskogo-rajona-nezakonno-prodaval-maski-i-antiseptiki/">Житель Пуховичского района незаконно продавал маски и антисептики</a></h2>
</div><!-- .grid -->
<div class="hentry">
<a class="thumbnail-link" href="https://mpravda.by/2020/04/zhiteli-doktorovichej-my-ispugalis-neizvestnosti/">
<div class="thumbnail-wrap">
<img width="300" height="200" src="https://mpravda.by/wp-content/uploads/2020/04/1-5-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://mpravda.by/wp-content/uploads/2020/04/1-5-300x200.jpg 300w, https://mpravda.by/wp-content/uploads/2020/04/1-5-768x512.jpg 768w, https://mpravda.by/wp-content/uploads/2020/04/1-5-660x440.jpg 660w, https://mpravda.by/wp-content/uploads/2020/04/1-5-389x260.jpg 389w, https://mpravda.by/wp-content/uploads/2020/04/1-5-246x164.jpg 246w, https://mpravda.by/wp-content/uploads/2020/04/1-5-120x80.jpg 120w, https://mpravda.by/wp-content/uploads/2020/04/1-5.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
</a>
<h2 class="entry-title"><a href="https://mpravda.by/2020/04/zhiteli-doktorovichej-my-ispugalis-neizvestnosti/">Жители Докторовичей: «Мы испугались неизвестности»</a></h2>
</div><!-- .grid -->
<div class="hentry">
<a class="thumbnail-link" href="https://mpravda.by/2020/04/dva-neispolzuemyh-zdanija-vilejskogo-kolledzha-prodany-na-aukcione/">
<div class="thumbnail-wrap">
<img width="300" height="200" src="https://mpravda.by/wp-content/uploads/2020/04/000023_1588145852_388922_big-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://mpravda.by/wp-content/uploads/2020/04/000023_1588145852_388922_big-300x200.jpg 300w, https://mpravda.by/wp-content/uploads/2020/04/000023_1588145852_388922_big-660x440.jpg 660w, https://mpravda.by/wp-content/uploads/2020/04/000023_1588145852_388922_big-389x260.jpg 389w, https://mpravda.by/wp-content/uploads/2020/04/000023_1588145852_388922_big-246x164.jpg 246w, https://mpravda.by/wp-content/uploads/2020/04/000023_1588145852_388922_big-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
</a>
<h2 class="entry-title"><a href="https://mpravda.by/2020/04/dva-neispolzuemyh-zdanija-vilejskogo-kolledzha-prodany-na-aukcione/">Два неиспользуемых здания Вилейского колледжа проданы на аукционе</a></h2>
</div><!-- .grid -->
</div><!-- .related-posts -->
</div><!-- .entry-related -->
<div class="author-box clear">
<a href="https://mpravda.by/author/redactor2/"><img alt='' src='https://secure.gravatar.com/avatar/5552ad4e937ecf5d9fe811cadd433c5a?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5552ad4e937ecf5d9fe811cadd433c5a?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
<div class="author-meta">	
<h4 class="author-name">Об авторе: <span><a href="https://mpravda.by/author/redactor2/">redactor2</a></span></h4>	
<div class="author-desc">
</div>
</div>
</div><!-- .author-box -->
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/v-minskom-rajone-vremenno-ogranichat-dvizhenie-iz-za-sledstvennogo-jeksperimenta/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://mpravda.by/wp-login.php?redirect_to=https%3A%2F%2Fmpravda.by%2F2020%2F03%2Fv-minskom-rajone-vremenno-ogranichat-dvizhenie-iz-za-sledstvennogo-jeksperimenta%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
</div><!-- #comments -->
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area sidebar">
<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Свежие записи</span></h2>		<ul>
<li>
<a href="https://mpravda.by/2020/05/prezidentskie-vybory-2020-goda-budut-prohodit-v-osobyh-uslovijah-ermoshina/">Президентские выборы 2020 года будут проходить в особых условиях &#8212; Ермошина</a>
</li>
<li>
<a href="https://mpravda.by/2020/05/parlament-naznachil-prezidentskie-vybory-na-9-avgusta/">Парламент назначил президентские выборы на 9 августа</a>
</li>
<li>
<a href="https://mpravda.by/2020/05/zavershaetsja-podacha-zajavlenij-o-registracii-iniciativnyh-grupp-po-vydvizheniju-kandidatov-v-prezidenty/">Завершается подача заявлений о регистрации инициативных групп по выдвижению кандидатов в Президенты</a>
</li>
<li>
<a href="https://mpravda.by/2020/05/lvy-vas-zhdut-sereznye-peremeny-a-vesam-ne-stoit-verit-krasivym-slovam-i-obeshhanijam/">Львы вас ждут серьезные перемены, а Весам не стоит верить красивым словам и обещаниям</a>
</li>
<li>
<a href="https://mpravda.by/2020/04/turisty-mogut-nagljadno-izuchit-gastronomicheskuju-kartu-belarusi/">Туристы могут наглядно изучить гастрономическую карту Беларуси</a>
</li>
</ul>
</div><div id="goodpress-social-1" class="widget widget-goodpress-social widget_social_icons"><h2 class="widget-title"><span>Мы в социальных сетях</span></h2><div class="social-icons"><ul><li class="vkontakte"><a href="https://vk.com/club49102965"><img src="https://mpravda.by/wp-content/themes/goodpress-pro/assets/img/icon-vk.png" alt=""/></a></li><li class="odnoklassniki"><a href="https://ok.ru/mprav"><img src="https://mpravda.by/wp-content/themes/goodpress-pro/assets/img/icon-ok.png" alt=""/></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UC-1rFwTnQb7ByNMaQh3HVeg"><img src="https://mpravda.by/wp-content/themes/goodpress-pro/assets/img/icon-youtube.png" alt=""/></a></li></ul></div></div><div id="goodpress-newsletter-2" class="widget widget_newsletter"><h2 class="widget-title"><span>БУДЬ В КУРСЕ СОБЫТИЙ!</span></h2><div class="newsletter-widget"><p>Оставь email-адрес и бесплатно получай нашу электронную новостную рассылку </p>
<form action="//happythemes.us14.list-manage.com/subscribe/post?u=3c708f948bcb91275b4acca80&amp;id=ecb0d6e4c3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="Ваше имя">
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email">	
<input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button">
</form></div></div><div id="search-5" class="widget widget_search"><h2 class="widget-title"><span>контакты</span></h2><form role="search" method="get" class="search-form" action="https://mpravda.by/">
<label>
<span class="screen-reader-text">Найти:</span>
<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Поиск" />
</form></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="#"></div></div><div id="goodpress-social-3" class="widget widget-goodpress-social widget_social_icons"><h2 class="widget-title"><span>Follow Us</span></h2><div class="desc">Stay updated via social channels</div><div class="social-icons"><ul></ul></div></div>
</aside><!-- #secondary -->
﻿		</div><!-- .clear -->
</div><!-- #content .site-content -->
<footer id="colophon" class="site-footer container">
<div class="footer-columns clear">
<div class="footer-column footer-column-1">
</div>
<div class="footer-column footer-column-2">
<div id="wp_cr_plugin-2" class="widget footer-widget widget_wp_cr_plugin"><div id="cr_widget"><a href="#" id="cr_version_link">Версия для слабовидящих</a></div></div>					</div>
<div class="footer-column footer-column-3">
</div>										
</div><!-- .footer-columns -->
<div class="clear"></div>
<div id="site-bottom" class="clear">
<div class="site-info">
© 2019 <a href="http://mpravda.by">Минская правда</a> Все  права защищены.
</div><!-- .site-info -->
</div><!-- #site-bottom -->
</footer><!-- #colophon -->
</div><!-- #page -->
<div id="back-top">
<a href="#top" title="Вернуться к началу"><span class="genericon genericon-collapse"></span></a>
</div>
<script type="text/javascript">
(function($){ //create closure so we can safely use $ as alias for jQuery
$(document).ready(function(){
"use strict"; 
$("#secondary-bar").sticky( { topSpacing: 0 } );
});
})(jQuery);
</script>
<script type='text/javascript' src='https://mpravda.by/wp-content/plugins/comfortable-reading/js/jquery.comfortable.reading.js?ver=1.1'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/plugins/comfortable-reading/js/jquery.cookie.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mpravda.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mpravda.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/themes/goodpress-pro/assets/js/superfish.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/themes/goodpress-pro/assets/js/modernizr.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/themes/goodpress-pro/assets/js/html5.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/themes/goodpress-pro/assets/js/jquery.sticky.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/themes/goodpress-pro/assets/js/jquery.bxslider.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/themes/goodpress-pro/assets/js/jquery.custom.js?ver=20170628'></script>
<script type='text/javascript' src='https://mpravda.by/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://mpravda.by/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
<!--Start VDZ Yandex Metrika Plugin-->
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter51904250 = new Ya.Metrika({ id:51904250, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/51904250" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--End VDZ Yandex Metrika Plugin-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148225705-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-148225705-1');
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.1301908493042 seconds, on 22-06-20 15:20:03 --><!-- need to refresh to see cached version -->