<!DOCTYPE html>
<html lang="ru-RU">
<head>
<script type='text/javascript'>
(function() {
var w = window,
d = document,
protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
aml = typeof admixerML !== 'undefined' ? admixerML : { };
aml.fn = aml.fn || [];
aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
if (!w.admixerML)
{
var lodash = document.createElement('script');
lodash.id = 'amlScript';
lodash.async = true;
lodash.type = 'text/javascript';
lodash.src = aml.cdnPath + 'scripts3/loader2.js';
var node = d.getElementsByTagName('script')[0];
node.parentNode.insertBefore(lodash, node);
w.admixerML = aml;
}
})();
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://mpravda.by/wp-content/uploads/2019/03/180h180.png" />
<title>Львы вас ждут серьезные перемены, а Весам не стоит верить красивым словам и обещаниям &#8212; Минская правда</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Минская правда &raquo; Лента" href="https://mpravda.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Минская правда &raquo; Лента комментариев" href="https://mpravda.by/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Минская правда &raquo; Лента комментариев к &laquo;Львы вас ждут серьезные перемены, а Весам не стоит верить красивым словам и обещаниям&raquo;" href="https://mpravda.by/2020/05/lvy-vas-zhdut-sereznye-peremeny-a-vesam-ne-stoit-verit-krasivym-slovam-i-obeshhanijam/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://mpravda.by/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='css-style-css'  href='https://mpravda.by/wp-content/plugins/comfortable-reading/css/custom.css?ver=5.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://mpravda.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mpravda.by/wp-content/cache/wpfc-minified/1fxn3k08/e4sc.css" media="all"/>
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700|Roboto+Slab%3Aregular%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<!-- <link rel='stylesheet' id='goodpress-style-css'  href='https://mpravda.by/wp-content/themes/goodpress-pro/style.css?ver=20180523' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-style-css'  href='https://mpravda.by/wp-content/themes/goodpress-pro/genericons/genericons.css?ver=5.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-style-css'  href='https://mpravda.by/wp-content/themes/goodpress-pro/responsive.css?ver=20161209' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mpravda.by/wp-content/cache/wpfc-minified/mlhdkleh/e4sc.css" media="all"/>
<script src='//mpravda.by/wp-content/cache/wpfc-minified/86uc3re6/e4sc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mpravda.by/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://mpravda.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://mpravda.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mpravda.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mpravda.by/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Туристы могут наглядно изучить гастрономическую карту Беларуси' href='https://mpravda.by/2020/04/turisty-mogut-nagljadno-izuchit-gastronomicheskuju-kartu-belarusi/' />
<meta name="generator" content="WordPress 5.1.5" />
<link rel="canonical" href="https://mpravda.by/2020/05/lvy-vas-zhdut-sereznye-peremeny-a-vesam-ne-stoit-verit-krasivym-slovam-i-obeshhanijam/" />
<link rel='shortlink' href='https://mpravda.by/?p=19634' />
<link rel="alternate" type="application/json+oembed" href="https://mpravda.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpravda.by%2F2020%2F05%2Flvy-vas-zhdut-sereznye-peremeny-a-vesam-ne-stoit-verit-krasivym-slovam-i-obeshhanijam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mpravda.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpravda.by%2F2020%2F05%2Flvy-vas-zhdut-sereznye-peremeny-a-vesam-ne-stoit-verit-krasivym-slovam-i-obeshhanijam%2F&#038;format=xml" />
<link rel="pingback" href="https://mpravda.by/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" media="all">
body,
.breadcrumbs h3,
.section-header h3,
label,
input,
input[type="text"],
input[type="email"],
input[type="url"],
input[type="search"],
input[type="password"],
textarea,
button,
.btn,
input[type="submit"],
input[type="reset"],
input[type="button"],
table,
.sidebar .widget_ad .widget-title,
.site-footer .widget_ad .widget-title {
font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
}
h1,h2,h3,h4,h5,h6,
.navigation a {
font-family: "Roboto Slab", "Helvetica Neue", Helvetica, Arial, sans-serif;
}
#primary-menu li a,
#secondary-menu li a,
.content-block .section-heading h3,
.sidebar .widget .widget-title,
.site-footer .widget .widget-title,
.carousel-content .section-heading,
.breadcrumbs h3,
.page-title,
.entry-category,
#site-bottom,
.ajax-loader,
.entry-summary span a,
.pagination .page-numbers,
.navigation span,
button,
.btn,
input[type="submit"],
input[type="reset"],
input[type="button"] {
font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;
}
a,
a:visited,
.sf-menu ul li li a:hover,
.sf-menu li.sfHover li a:hover,
#primary-menu li li a:hover,
#primary-menu li li.current-menu-item a:hover,
#secondary-menu li li a:hover,
.entry-meta a,
.edit-link a,
.comment-reply-title small a:hover,
.entry-content a,
.entry-content a:visited,
.page-content a,
.page-content a:visited,
.pagination .page-numbers.current,
a:hover,
.site-title a:hover,
.mobile-menu ul li a:hover,
.pagination .page-numbers:hover,	
.sidebar .widget a:hover,
.site-footer .widget a:hover,
.sidebar .widget ul li a:hover,
.site-footer .widget ul li a:hover,
.entry-related .hentry .entry-title a:hover,
.author-box .author-name span a:hover,
.entry-tags .tag-links a:hover:before,
.entry-title a:hover,
.page-content ul li:before,
.entry-content ul li:before,
.content-loop .entry-summary span a:hover,
.single .navigation a:hover {
color: #cc0000;
}
.mobile-menu-icon .menu-icon-close,
.mobile-menu-icon .menu-icon-open,
.widget_newsletter form input[type="submit"],
.widget_newsletter form input[type="button"],
.widget_newsletter form button,
.more-button a,
.more-button a:hover,
.entry-header .entry-category-icon a,
button,
.btn,
input[type="submit"],
input[type="reset"],
input[type="button"],
button:hover,
.btn:hover,
input[type="reset"]:hover,
input[type="submit"]:hover,
input[type="button"]:hover,
.content-loop .entry-header .entry-category-icon a,
.entry-tags .tag-links a:hover,
.widget_tag_cloud .tagcloud a:hover,
#featured-content .hentry:hover .entry-category a,
.content-block .section-heading h3 a,
.content-block .section-heading h3 a:hover,
.content-block .section-heading h3 span,
.carousel-content .section-heading,
.breadcrumbs .breadcrumbs-nav a:hover,
.breadcrumbs .breadcrumbs-nav a:hover:after {
background-color: #cc0000;
}
.entry-tags .tag-links a:hover:after,
.widget_tag_cloud .tagcloud a:hover:after {
border-left-color: #cc0000;
}
/* WooCommerce Colors */
.woocommerce #respond input#submit,
.woocommerce a.button,
.woocommerce button.button,
.woocommerce input.button {
font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;		
}
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover,
.woocommerce #respond input#submit:hover,
.woocommerce a.button:hover,
.woocommerce button.button:hover,
.woocommerce input.button:hover,
.woocommerce a.button.checkout-button,
.woocommerce nav.woocommerce-pagination ul li:hover  {
background-color: #cc0000;
}
body.woocommerce-account .woocommerce-MyAccount-navigation ul li a:hover,
.woocommerce nav.woocommerce-pagination ul li span.current,
.woocommerce ul.products li.product:hover .woocommerce-loop-product__title { 
color: #cc0000;
}
</style>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '340ac866-ed84-494e-939a-e7e3643e3bd3', ph: 'admixer_340ac866ed84494e939ae7e3643e3bd3_zone_28681_sect_9181_site_7556', i: 'inv-nets', s:'bce54b29-95d5-4620-8f65-b8a5e599c1ac'});
admixerML.singleRequest();
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23294518-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23294518-2');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/306489a0941f4d5b63f09609a/9216e5b5ef1cfdd95a78b1975.js");</script>
</head>
<body class="post-template-default single single-post postid-19634 single-format-standard">
<div id="page" class="site">
<header id="masthead" class="site-header clear">
<div id="primary-bar">
<div class="container">
<nav id="primary-nav" class="main-navigation">
<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-1311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1311"><a href="http://mpravda.by/o-nas/">О нас</a>
<ul class="sub-menu">
<li id="menu-item-1620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1620"><a href="http://minpraud.by">Архив материлов за 2008-2014 годы</a></li>
</ul>
</li>
</ul></div>
</nav><!-- #primary-nav -->	
<div class="header-search ">
<form id="searchform" method="get" action="https://mpravda.by/">
<input type="search" name="s" class="search-input" placeholder="Поиск..." autocomplete="off">
<button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button>		
</form>
</div><!-- .header-search -->
</div><!-- .container -->
</div><!-- #primary-bar -->	
<div class="site-start clear">
<div class="container">
<div class="site-branding">
<div id="logo">
<span class="helper"></span>
<a href="https://mpravda.by/" rel="home">
<img src="https://mpravda.by/wp-content/uploads/2019/01/logo-mpr-bg2.png" alt=""/>
</a>
</div><!-- #logo -->
</div><!-- .site-branding -->
<span class="mobile-menu-icon">
<span class="menu-icon-open">Меню</span>
<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
</span>	
</div><!-- .container -->
</div><!-- .site-start -->
<div id="secondary-bar" class="clear">
<div class="container">
<nav id="secondary-nav" class="secondary-navigation">
<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-1202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1202"><a href="http://mpravda.by">Главная</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1640"><a href="http://mpravda.by/latest/">Все новости</a>
<ul class="sub-menu">
<li id="menu-item-1632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1632"><a href="https://mpravda.by/category/obschestvo/">Общество</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://mpravda.by/category/god-maloy-rodinyi/">Год малой родины</a></li>
<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1633"><a href="https://mpravda.by/category/regions/">Регионы</a></li>
<li id="menu-item-1638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1638"><a href="https://mpravda.by/category/oficialno/">Официально</a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1639"><a href="https://mpravda.by/category/kompetentno/">Компетентно</a></li>
<li id="menu-item-1631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631"><a href="https://mpravda.by/category/izbrannoe/">Избранное</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1635"><a href="https://mpravda.by/category/afisha/">Афиша</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1636"><a href="https://mpravda.by/category/people/">Люди</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://mpravda.by/category/evropeyskie-igry/">II Европейские игры</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1644"><a href="https://mpravda.by/category/molodiozhnaya-politika/">Молодежная политика</a></li>
</ul>
</li>
<li id="menu-item-1421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421"><a href="https://mpravda.by/podpiska/">Подписка</a></li>
<li id="menu-item-1740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1740"><a href="https://mpravda.by/reklama/">Реклама</a></li>
<li id="menu-item-1337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1337"><a href="http://mpravda.by/kontakty/">Контакты</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665"><a href="https://mpravda.by/1658-2/">Обратная связь</a></li>
<li id="menu-item-1628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628"><a href="https://mpravda.by/pdf-versiya/">PDF-версия газеты</a></li>
</ul></div>
</nav><!-- #secondary-nav -->
</div><!-- .container -->				
</div><!-- .secondary-bar -->
<div class="mobile-menu clear">
<div class="container">
<div class="menu-left"><h3>Страницы</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1311"><a href="http://mpravda.by/o-nas/">О нас</a></li>
</ul></div></div><div class="menu-right"><h3>Категории</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1202"><a href="http://mpravda.by">Главная</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1640"><a href="http://mpravda.by/latest/">Все новости</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421"><a href="https://mpravda.by/podpiska/">Подписка</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1740"><a href="https://mpravda.by/reklama/">Реклама</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1337"><a href="http://mpravda.by/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665"><a href="https://mpravda.by/1658-2/">Обратная связь</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628"><a href="https://mpravda.by/pdf-versiya/">PDF-версия газеты</a></li>
</ul></div></div>
</div><!-- .container -->
</div><!-- .mobile-menu -->	
<span class="search-icon">
<span class="genericon genericon-search"></span>
<span class="genericon genericon-close"></span>			
</span>
</header><!-- #masthead -->
<div id="content" class="site-content container">
<div class="clear">
<div id="primary" class="content-area">
<div class="breadcrumbs">
<span class="breadcrumbs-nav">
<span class="here">Вы тут:</span>
<span class="divider"></span>
<a href="https://mpravda.by">Главная</a>
<span class="divider"></span>
<span class="post-category"><a href="https://mpravda.by/category/popurri/" title="Посмотреть все сообщения в Попурри" >Попурри</a> </span>
</span>
</div>
<main id="main" class="site-main" >
<article id="post-19634" class="post-19634 post type-post status-publish format-standard has-post-thumbnail hentry category-popurri">
<header class="entry-header">
<div class="entry-category-icon"></div>
<h1 class="entry-title">Львы вас ждут серьезные перемены, а Весам не стоит верить красивым словам и обещаниям</h1>
<div class="entry-meta clear">
<span class="entry-author"><a href="https://mpravda.by/author/redactor2/"><img alt='' src='https://secure.gravatar.com/avatar/5552ad4e937ecf5d9fe811cadd433c5a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5552ad4e937ecf5d9fe811cadd433c5a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a> <a href="https://mpravda.by/author/redactor2/" title="Записи redactor2" rel="author">redactor2</a> &#8212; </span> 
<span class="entry-date">03.05.2020</span>
<span class='entry-comment'><a href="https://mpravda.by/2020/05/lvy-vas-zhdut-sereznye-peremeny-a-vesam-ne-stoit-verit-krasivym-slovam-i-obeshhanijam/#respond" class="comments-link" >0 Комментариев</a></span>
<span>, 1 Просмотров</span>
</div><!-- .entry-meta -->
<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="34cc952bb2359b97d1db98f559f6e57d" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter1,counter0" data-social="vk,ok,fb,twi,telegram" data-mobile="vi,wa,sms"></div>
<!-- /uSocial -->
</header><!-- .entry-header -->
<div class="entry-content">
<img width="800" height="490" src="https://mpravda.by/wp-content/uploads/2020/04/106813_or-800x490.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" />	
<p> <strong>Советы астролога  на 4 — 10 мая </strong></p>
<p><strong>Овен</strong>.
Старайтесь не обращать внимание на придирки и недовольства руководства. Если «включите»
свой сарказм, рискуете довести ситуацию до того, что придется увольняться. В
отношениях с любимым человеком наблюдается некоторая прохлада. Причина тому —
ваши частые задержки на работе.</p>
<p><strong>Телец</strong>. В
первой половине недели ничего не планируйте, тем более серьезные разговоры. Вам
будет трудно управлять эмоциями. Семейным знаком для того, чтобы снизить градус
ссоры и наладить контакт, полезно провести вечер вместе вне стен дома. В конце
недели повышается вероятность травм, ожогов и порезов, так что будьте
максимально осторожными в быту.</p>
<p><strong>Близнецы</strong>. Покупки
будут удачными, но при условии, что вы не станете экономить — не бойтесь
переплатить за то, что давно планировали приобрести для себя. Опасайтесь
сплетен: на этот раз злые языки могут больно ударить по вашей репутации.
Пересмотрите свой рацион, иначе проблемы со здоровьем только ухудшатся.</p>
<p><strong>Рак</strong>. Не
беритесь за слишком срочные и ответственные дела — скорее всего, вы не
справитесь с такой нагрузкой. Лучше заняться рутинной работой. Не говорите
открыто с близкими людьми: некоторые ваши слова поймут неправильно. Главными
вашими врагами на этой неделе станут отрицательные эмоции и скандалы: они могут
нарушить спокойствие, а с ним и самочувствие.</p>
<p><strong>Лев</strong>. Впереди
серьезные перемены в профессиональной жизни — можете рассчитывать на
благосклонность начальства и надеяться на премию либо более высокую должность.
В поездки и командировки лучше всего отправляться в четверг — этот день подарит
вам несколько перспективных и полезных знакомств.</p>
<p><strong>Дева</strong>.
Возможны поломки и неисправности, которые могут сильно ударить по вашему
кошельку. Но не спешите расстраиваться — неожиданная финансовая помощь или
возврат долга будут очень кстати. Хорошая новость для безработных: вакансия, на
которую вы рассчитывали, может освободиться. Попробуйте отправить резюме — скорее
всего, вас примут на работу.</p>
<p><strong>Весы</strong>. Не
верьте красивым словам и обещаниям — вам предложат все тот же бесплатный сыр,
но только в красивой упаковке. Звезды предупреждают: ваши доходы на этой неделе
будут зависеть от вашей работоспособности. Не самый подходящий период для
романтических знакомств: вы вряд ли сможете объективно оценить ситуацию и
понять, что за человек перед вами.</p>
<p><strong>Скорпион</strong>. Неделя
будет богатой на события и очень насыщенной — но в отдельных случаях вам
придется постоять за себя. Не бойтесь действовать прямолинейно, даже
агрессивно, если этого требует ситуация. Но и за пределы дозволенного все же не
выходите. Деньгами не сорите.</p>
<p><strong>Стрелец</strong>.
Постарайтесь в самом начале недели выполнить как можно больше работы, ведь уже
со среды ваша продуктивность сойдет на нет, а рабочее настроение сменится
желанием беззаботного отдыха. Отношения с партнером станут сложными из-за
вашего желания проводить много времени с друзьями, что любимый человек не
поддержит.</p>
<p><strong>Козерог</strong>. Начало
недели будет для вас напряженным из-за аврала на работе и неожиданных перемен.
Однако на помощь и поддержку коллег не рассчитывайте. Даже те, кому вы
доверяете, могут отвернуться от вас в трудную минуту. Не лучшее время для
знакомств — вы не сумеете произвести нужное впечатление.</p>
<p><strong>Водолей</strong>. Не
исключено, что к вам за помощью обратятся родственники: будьте готовы отложить
личные дела и полностью посвятить себя решению чужих проблем. На вторую
половину недели не планируйте краткосрочные поездки: в дороге вас ждут
неприятности. </p>
<p><strong>Рыбы</strong>. На этой
неделе вам придется быть мастерами компромисса — вашу нервную систему без конца
будут испытывать на прочность. Соберите всю волю в кулак и просто переждите это
время. Во вторник и среду возможны служебные проверки — не опаздывайте на
работу и постарайтесь заранее ликвидировать все «хвосты».</p>
</div><!-- .entry-content -->
<span class="entry-tags">
</span><!-- .entry-tags -->
<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="34cc952bb2359b97d1db98f559f6e57d" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter1,counter0" data-social="vk,ok,fb,twi,telegram" data-mobile="vi,wa,sms"></div>
<!-- /uSocial -->
</article><!-- #post-## -->
<div class="navigation">
<div class="clear">
<div class="nav-left">
<span>Предыдущая статья</span>
<a href="https://mpravda.by/2020/04/turisty-mogut-nagljadno-izuchit-gastronomicheskuju-kartu-belarusi/" rel="prev">Туристы могут наглядно изучить гастрономическую карту Беларуси</a>  
</div>
<div class="nav-right">
<span>Следующая статья</span>
</div>
</div>
</div> <!-- .navigation -->
<div class="entry-related clear">
<h3>Рекомендации для Вас</h3>
<div class="related-loop clear">
<div class="hentry">
<a class="thumbnail-link" href="https://mpravda.by/2020/04/turisty-mogut-nagljadno-izuchit-gastronomicheskuju-kartu-belarusi/">
<div class="thumbnail-wrap">
<img width="300" height="200" src="https://mpravda.by/wp-content/uploads/2020/04/vss_35scdwi-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://mpravda.by/wp-content/uploads/2020/04/vss_35scdwi-300x200.jpg 300w, https://mpravda.by/wp-content/uploads/2020/04/vss_35scdwi-768x511.jpg 768w, https://mpravda.by/wp-content/uploads/2020/04/vss_35scdwi-660x440.jpg 660w, https://mpravda.by/wp-content/uploads/2020/04/vss_35scdwi-389x260.jpg 389w, https://mpravda.by/wp-content/uploads/2020/04/vss_35scdwi-246x164.jpg 246w, https://mpravda.by/wp-content/uploads/2020/04/vss_35scdwi-120x80.jpg 120w, https://mpravda.by/wp-content/uploads/2020/04/vss_35scdwi.jpg 807w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
</a>
<h2 class="entry-title"><a href="https://mpravda.by/2020/04/turisty-mogut-nagljadno-izuchit-gastronomicheskuju-kartu-belarusi/">Туристы могут наглядно изучить гастрономическую карту Беларуси</a></h2>
</div><!-- .grid -->
<div class="hentry">
<a class="thumbnail-link" href="https://mpravda.by/2020/04/kniga-luchshe-jekranizacii-jarkih-proizvedenij-literatury/">
<div class="thumbnail-wrap">
<img width="300" height="200" src="https://mpravda.by/wp-content/uploads/2020/04/9sdsdk_23301313-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://mpravda.by/wp-content/uploads/2020/04/9sdsdk_23301313-300x200.jpg 300w, https://mpravda.by/wp-content/uploads/2020/04/9sdsdk_23301313-389x260.jpg 389w, https://mpravda.by/wp-content/uploads/2020/04/9sdsdk_23301313-246x164.jpg 246w, https://mpravda.by/wp-content/uploads/2020/04/9sdsdk_23301313-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
</a>
<h2 class="entry-title"><a href="https://mpravda.by/2020/04/kniga-luchshe-jekranizacii-jarkih-proizvedenij-literatury/">Книга лучше? Экранизации ярких произведений литературы</a></h2>
</div><!-- .grid -->
<div class="hentry">
<a class="thumbnail-link" href="https://mpravda.by/2020/04/telcy-nakonec-zavershilas-temnaja-polosa-v-vashej-zhizni-a-vy-devy-ne-upustite-vozmozhnosti-projavit-sebja-na-rabote/">
<div class="thumbnail-wrap">
<img width="300" height="200" src="https://mpravda.by/wp-content/uploads/2020/04/de1c4aa944790f49f36e1048ab04485e-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://mpravda.by/wp-content/uploads/2020/04/de1c4aa944790f49f36e1048ab04485e-300x200.jpg 300w, https://mpravda.by/wp-content/uploads/2020/04/de1c4aa944790f49f36e1048ab04485e-768x512.jpg 768w, https://mpravda.by/wp-content/uploads/2020/04/de1c4aa944790f49f36e1048ab04485e-660x440.jpg 660w, https://mpravda.by/wp-content/uploads/2020/04/de1c4aa944790f49f36e1048ab04485e-389x260.jpg 389w, https://mpravda.by/wp-content/uploads/2020/04/de1c4aa944790f49f36e1048ab04485e-246x164.jpg 246w, https://mpravda.by/wp-content/uploads/2020/04/de1c4aa944790f49f36e1048ab04485e-120x80.jpg 120w, https://mpravda.by/wp-content/uploads/2020/04/de1c4aa944790f49f36e1048ab04485e.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
</a>
<h2 class="entry-title"><a href="https://mpravda.by/2020/04/telcy-nakonec-zavershilas-temnaja-polosa-v-vashej-zhizni-a-vy-devy-ne-upustite-vozmozhnosti-projavit-sebja-na-rabote/">Тельцы наконец завершилась темная полоса в вашей жизни, а вы Девы не упустите возможности проявить себя на работе</a></h2>
</div><!-- .grid -->
<div class="hentry last">
<a class="thumbnail-link" href="https://mpravda.by/2020/04/gruzinskij-hleb/">
<div class="thumbnail-wrap">
<img width="300" height="200" src="https://mpravda.by/wp-content/uploads/2020/04/hachapuri-1-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://mpravda.by/wp-content/uploads/2020/04/hachapuri-1-300x200.jpg 300w, https://mpravda.by/wp-content/uploads/2020/04/hachapuri-1-768x512.jpg 768w, https://mpravda.by/wp-content/uploads/2020/04/hachapuri-1-660x440.jpg 660w, https://mpravda.by/wp-content/uploads/2020/04/hachapuri-1-389x260.jpg 389w, https://mpravda.by/wp-content/uploads/2020/04/hachapuri-1-246x164.jpg 246w, https://mpravda.by/wp-content/uploads/2020/04/hachapuri-1-120x80.jpg 120w, https://mpravda.by/wp-content/uploads/2020/04/hachapuri-1.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
</a>
<h2 class="entry-title"><a href="https://mpravda.by/2020/04/gruzinskij-hleb/">Грузинский хлеб</a></h2>
</div><!-- .grid -->
<div class="hentry">
<a class="thumbnail-link" href="https://mpravda.by/2020/04/gipodinamija-chto-jeto-takoe/">
<div class="thumbnail-wrap">
<img width="300" height="200" src="https://mpravda.by/wp-content/uploads/2020/04/unnamed-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://mpravda.by/wp-content/uploads/2020/04/unnamed-300x200.jpg 300w, https://mpravda.by/wp-content/uploads/2020/04/unnamed-660x440.jpg 660w, https://mpravda.by/wp-content/uploads/2020/04/unnamed-389x260.jpg 389w, https://mpravda.by/wp-content/uploads/2020/04/unnamed-246x164.jpg 246w, https://mpravda.by/wp-content/uploads/2020/04/unnamed-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
</a>
<h2 class="entry-title"><a href="https://mpravda.by/2020/04/gipodinamija-chto-jeto-takoe/">Гиподинамия. Что это такое?</a></h2>
</div><!-- .grid -->
<div class="hentry">
<a class="thumbnail-link" href="https://mpravda.by/2020/04/rakam-zvezdy-pomogajut-izo-vseh-sil-kozerogi-ne-verte-chuzhim-slovam/">
<div class="thumbnail-wrap">
<img width="300" height="200" src="https://mpravda.by/wp-content/uploads/2020/04/a7cbef5021ea5d56570-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://mpravda.by/wp-content/uploads/2020/04/a7cbef5021ea5d56570-300x200.jpg 300w, https://mpravda.by/wp-content/uploads/2020/04/a7cbef5021ea5d56570-660x440.jpg 660w, https://mpravda.by/wp-content/uploads/2020/04/a7cbef5021ea5d56570-389x260.jpg 389w, https://mpravda.by/wp-content/uploads/2020/04/a7cbef5021ea5d56570-246x164.jpg 246w, https://mpravda.by/wp-content/uploads/2020/04/a7cbef5021ea5d56570-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
</a>
<h2 class="entry-title"><a href="https://mpravda.by/2020/04/rakam-zvezdy-pomogajut-izo-vseh-sil-kozerogi-ne-verte-chuzhim-slovam/">Ракам звезды помогают изо всех сил, Козероги не верьте чужим словам</a></h2>
</div><!-- .grid -->
</div><!-- .related-posts -->
</div><!-- .entry-related -->
<div class="author-box clear">
<a href="https://mpravda.by/author/redactor2/"><img alt='' src='https://secure.gravatar.com/avatar/5552ad4e937ecf5d9fe811cadd433c5a?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5552ad4e937ecf5d9fe811cadd433c5a?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
<div class="author-meta">	
<h4 class="author-name">Об авторе: <span><a href="https://mpravda.by/author/redactor2/">redactor2</a></span></h4>	
<div class="author-desc">
</div>
</div>
</div><!-- .author-box -->
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/lvy-vas-zhdut-sereznye-peremeny-a-vesam-ne-stoit-verit-krasivym-slovam-i-obeshhanijam/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://mpravda.by/wp-login.php?redirect_to=https%3A%2F%2Fmpravda.by%2F2020%2F05%2Flvy-vas-zhdut-sereznye-peremeny-a-vesam-ne-stoit-verit-krasivym-slovam-i-obeshhanijam%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
</div><!-- #comments -->
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area sidebar">
<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Свежие записи</span></h2>		<ul>
<li>
<a href="https://mpravda.by/2020/05/lvy-vas-zhdut-sereznye-peremeny-a-vesam-ne-stoit-verit-krasivym-slovam-i-obeshhanijam/">Львы вас ждут серьезные перемены, а Весам не стоит верить красивым словам и обещаниям</a>
</li>
<li>
<a href="https://mpravda.by/2020/04/turisty-mogut-nagljadno-izuchit-gastronomicheskuju-kartu-belarusi/">Туристы могут наглядно изучить гастрономическую карту Беларуси</a>
</li>
<li>
<a href="https://mpravda.by/2020/04/predjavleno-obvinenie-voditelju-legkovushki-po-delu-o-dtp-s-marshrutkoj-v-molodechnenskom-rajone/">Предъявлено обвинение водителю легковушки по делу о ДТП с маршруткой в Молодечненском районе</a>
</li>
<li>
<a href="https://mpravda.by/2020/04/virus-nenavisti-protiv-koronavirusa-kak-razvivajutsja-otnoshenija-ssha-i-irana/">Вирус ненависти против коронавируса: как развиваются отношения США и Ирана</a>
</li>
<li>
<a href="https://mpravda.by/2020/04/kakie-administrativnye-procedury-mogut-perevesti-v-jelektronnuju-formu/">Какие административные процедуры могут перевести в электронную форму</a>
</li>
</ul>
</div><div id="goodpress-social-1" class="widget widget-goodpress-social widget_social_icons"><h2 class="widget-title"><span>Мы в социальных сетях</span></h2><div class="social-icons"><ul><li class="vkontakte"><a href="https://vk.com/club49102965"><img src="https://mpravda.by/wp-content/themes/goodpress-pro/assets/img/icon-vk.png" alt=""/></a></li><li class="odnoklassniki"><a href="https://ok.ru/mprav"><img src="https://mpravda.by/wp-content/themes/goodpress-pro/assets/img/icon-ok.png" alt=""/></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UC-1rFwTnQb7ByNMaQh3HVeg"><img src="https://mpravda.by/wp-content/themes/goodpress-pro/assets/img/icon-youtube.png" alt=""/></a></li></ul></div></div><div id="goodpress-newsletter-2" class="widget widget_newsletter"><h2 class="widget-title"><span>БУДЬ В КУРСЕ СОБЫТИЙ!</span></h2><div class="newsletter-widget"><p>Оставь email-адрес и бесплатно получай нашу электронную новостную рассылку </p>
<form action="//happythemes.us14.list-manage.com/subscribe/post?u=3c708f948bcb91275b4acca80&amp;id=ecb0d6e4c3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="Ваше имя">
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email">	
<input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button">
</form></div></div><div id="search-5" class="widget widget_search"><h2 class="widget-title"><span>контакты</span></h2><form role="search" method="get" class="search-form" action="https://mpravda.by/">
<label>
<span class="screen-reader-text">Найти:</span>
<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Поиск" />
</form></div><div id="goodpress-social-3" class="widget widget-goodpress-social widget_social_icons"><h2 class="widget-title"><span>Follow Us</span></h2><div class="desc">Stay updated via social channels</div><div class="social-icons"><ul></ul></div></div>
</aside><!-- #secondary -->
﻿		</div><!-- .clear -->
</div><!-- #content .site-content -->
<footer id="colophon" class="site-footer container">
<div class="footer-columns clear">
<div class="footer-column footer-column-1">
</div>
<div class="footer-column footer-column-2">
<div id="wp_cr_plugin-2" class="widget footer-widget widget_wp_cr_plugin"><div id="cr_widget"><a href="#" id="cr_version_link">Версия для слабовидящих</a></div></div>					</div>
<div class="footer-column footer-column-3">
</div>										
</div><!-- .footer-columns -->
<div class="clear"></div>
<div id="site-bottom" class="clear">
<div class="site-info">
© 2019 <a href="http://mpravda.by">Минская правда</a> Все  права защищены.
</div><!-- .site-info -->
</div><!-- #site-bottom -->
</footer><!-- #colophon -->
</div><!-- #page -->
<div id="back-top">
<a href="#top" title="Вернуться к началу"><span class="genericon genericon-collapse"></span></a>
</div>
<script type="text/javascript">
(function($){ //create closure so we can safely use $ as alias for jQuery
$(document).ready(function(){
"use strict"; 
$("#secondary-bar").sticky( { topSpacing: 0 } );
});
})(jQuery);
</script>
<script type='text/javascript' src='https://mpravda.by/wp-content/plugins/comfortable-reading/js/jquery.comfortable.reading.js?ver=1.1'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/plugins/comfortable-reading/js/jquery.cookie.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mpravda.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mpravda.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/themes/goodpress-pro/assets/js/superfish.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/themes/goodpress-pro/assets/js/modernizr.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/themes/goodpress-pro/assets/js/html5.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/themes/goodpress-pro/assets/js/jquery.sticky.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/themes/goodpress-pro/assets/js/jquery.bxslider.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://mpravda.by/wp-content/themes/goodpress-pro/assets/js/jquery.custom.js?ver=20170628'></script>
<script type='text/javascript' src='https://mpravda.by/wp-includes/js/comment-reply.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://mpravda.by/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>
<!--Start VDZ Yandex Metrika Plugin-->
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter51904250 = new Ya.Metrika({ id:51904250, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/51904250" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--End VDZ Yandex Metrika Plugin-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148225705-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-148225705-1');
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.07239294052124 seconds, on 03-05-20 10:04:39 -->